Home Forums HDP on Linux – Installation Cascading Compatibility

This topic contains 0 replies, has 1 voice, and was last updated by  Mark Fuini 1 year, 2 months ago.

  • Creator
    Topic
  • #39086

    Mark Fuini
    Member

    Hi,

    What is the latest version of Hortonworks compatible with Cascading 2.1?

    Thanks.

    Mark

You must be logged in to reply to this topic.