Home Forums HDP on Linux – Installation Ganglia Server Installation Error

This topic contains 1 reply, has 2 voices, and was last updated by  Seth Lyubich 1 year, 4 months ago.

  • Creator
    Topic
  • #24847

    Yusup Ashrap
    Member

    I ‘am having an error while installing python-rrdtool

    Transaction Check Error:
    file /usr/lib64/python2.6/site-packages/py_rrdtool-0.2.1-py2.6.egg-info conflicts between attempted installs of rrdtool-1.4.5-1.wrl.x86_64 and python-rrdtool-1.4.5-1.el6.x86_64

Viewing 1 replies (of 1 total)

You must be logged in to reply to this topic.

Viewing 1 replies (of 1 total)